<!doctype html>
<html class="no-js" lang="it">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title> : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue</title>
<meta name="description" content="Tra le conseguenze (positive) della Brexit, una riguarda da vicino il settore del tax free shopping. Da quest&#039;anno, infatti, i cittadini UK – ormai extra-UE – possono beneficiare dello sgravio dell&#039;IVA per gli acquisti sul suolo europeo: una prospettiva interessante per la ripartenza di uno dei comparti maggiormente colpiti dalla pandemia." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fashionmagazine.it/business/-turismo-britannico-una-prospettiva-per-il-tax-free-shopping-in-italia-i-dati-di-global-blue-108651" />
<meta property="og:title" content=" : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" />
<meta property="og:site_name" content="www.fashionmagazine.it" />
<meta property="og:url" content="https://www.fashionmagazine.it/business/-turismo-britannico-una-prospettiva-per-il-tax-free-shopping-in-italia-i-dati-di-global-blue-108651" />
<meta property="og:description" content="Tra le conseguenze (positive) della Brexit, una riguarda da vicino il settore del tax free shopping. Da quest&#039;anno, infatti, i cittadini UK – ormai extra-UE – possono beneficiare dello sgravio dell&#039;IVA per gli acquisti sul suolo europeo: una prospettiva interessante per la ripartenza di uno dei comparti maggiormente colpiti dalla pandemia." />
<meta property="og:image" content="https://www.fashionmagazine.it/news/media/15/Global-Blue-13-dicembre-145862.jpeg" />
<meta property="article:publisher" content="www.facebook.com/fashionmagazine.it" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@Fashionmgazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fashionmagazine.it" />
<meta name="twitter:creator" content="@Fashionmgazine" />
<meta name="twitter:title" content=" : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" />
<meta name="twitter:description" content="Tra le conseguenze (positive) della Brexit, una riguarda da vicino il settore del tax free shopping. Da quest&#039;anno, infatti, i cittadini UK – ormai extra-UE – possono beneficiare dello sgravio dell&#039;IVA per gli acquisti sul suolo europeo: una prospettiva interessante per la ripartenza di uno dei comparti maggiormente colpiti dalla pandemia." />
<meta name="twitter:image" content="https://www.fashionmagazine.it/news/media/15/Global-Blue-13-dicembre-145862.jpeg" />
<meta name="twitter:url" content="https://www.fashionmagazine.it/business/-turismo-britannico-una-prospettiva-per-il-tax-free-shopping-in-italia-i-dati-di-global-blue-108651" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel='stylesheet' type='text/css' href='/assets/411fb4f72b7628c322a519c35bf81c7c.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/e922ee3febf332f84d5580308648580c.css' media='all' />
<script type='text/javascript' src='/assets/696a5167eb8145d1bad2e696e2add261.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="ooBE19utm" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        <a  class="NavigationMain_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/timing/" >Timing</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/jobs/" >Jobs</a> </li>                  <!-- <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li> -->
          </ul>
    <ul class="NavigationSharingHeader">
                  <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>    
            </ul>
    <div class="open SiteHeader_searchform SiteHeader_searchform" >
      <form class="FormSearchHeader" name="searchform" method="get" action="https://www.fashionmagazine.it/ricerca/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="CERCA" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent"><i class="icon icon-search"></i></button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
  </header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/business/">Business</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/market/">Market</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/trend/">Trend</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/community/">Community</a> </li>                      </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/timing/" >Timing</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/jobs/" >Jobs</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="CERCA...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="CERCA">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                 </ul>
      </div>
      
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/abbonamenti/">Abbonamenti</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/timing/">Timing</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/jobs/">Jobs</a> </li>                  </ul>
      </div>
    </div>
  </div>
</div>
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name"> : Turismo Britannico, Una Prospettiva Per Il Tax Free Shopping In Italia: I Dati Di Global Blue</span><meta itemprop="position" content="2" /></li></ol></div> <div class="PageArticle PageArticleAdvertorial"> <div class="PageArticleAdvertorial_preHeader"> <div class="PageArticleAdvertorial_preHeader-content"> <div class="PageArticleAdvertorial_preHeader_title">GLOBAL BLUE FOR FASHION</div> <div class="PageArticleAdvertorial_preHeader_logo"> </div> </div> </div> <div class="PageArticleAdvertorial_header"> <div class="PageArticleAdvertorial_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline PageArticleAdvertorial_tagline"> </div> <h1 class="ArticleHeader_headline">Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue</h1> </div> <div class="ArticleHeader_metaData"> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_date"> 13 dicembre 2021</span> </div> </div> </article> </div>
</div> <div class="PageArticleAdvertorial_content sticky-container"> <div class="PageArticleAdvertorial_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticleAdvertorial_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651&amp;text= : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651&amp;title= : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it -- : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue&body=Ciao,%0D%0A%0D%0A ti consiglio l'articolo - : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0A%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="PageArticleAdvertorial_main"> <div class="PageArticleAdvertorial_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/15/Global-Blue-13-dicembre-145862-detailp.jpeg" alt="" title="Global Blue 13 dicembre"> </div> <span class="MediaImage_credits"> </span>
</div> <div class="MediaImage_description"> </div> <p class='ArticleCopy ArticleCopy-lead'></p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651&amp;text= : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651&amp;title= : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it --- : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue&body=Ciao,%0D%0A%0D%0Ati consiglio l'articolo - : Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F108651" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="ArticleCopy"> Tra le conseguenze (positive) della Brexit, una riguarda da vicino il settore del <b>tax free shopping</b>. Da quest'anno, infatti, i cittadini UK &ndash; ormai extra-UE &ndash; possono beneficiare dello sgravio dell'IVA per gli acquisti sul suolo europeo: una prospettiva interessante per la ripartenza di uno dei comparti maggiormente colpiti dalla pandemia. <p>Il turismo britannico rappresenta effettivamente un bacino importante per l'Italia, che nel 2019 &egrave; stata la <b>terza meta</b> di destinazione per il turista d'oltre Manica. <b>Quinta nazionalit&agrave;</b> per numero di viaggiatori in Italia (6,4 milioni), la loro spesa complessiva per l'intero soggiorno nel Bel Paese si &egrave; aggirata nel 2019 intorno ai <b>3,8 milioni di euro</b>. La principale meta di approdo &egrave; stato il Veneto, seguito da Campania e Lombardia. La vacanza &egrave; stata inoltre la ragione principale del viaggio per oltre due britannici su tre (69%): pi&ugrave; distanti la visita a parenti e amici (24%) e il business travel (7%). Questi ultimi due motivi, invece, caratterizzano maggiormente le scelte di viaggio del cittadino italiano residente in UK, a cui &egrave; permesso l'acquisto tax free. In particolare, questo profilo rappresenta il <b>14%</b> del bacino turistico "britannico" e sceglie come mete principali Milano e Roma, per uno scontrino medio di <b>2.033 euro</b>.</p> <p>Questi alcuni dei dati forniti da <b>Global Blue</b>, societ&agrave; leader nel settore del tax free shopping, che ha poi concentrato l'attenzione su uno dei luoghi pi&ugrave; iconici dello shopping: il <b>quadrilatero della moda </b>di Milano. Qui, nel periodo luglio-ottobre 2021, il <b>3%</b> degli acquisti &egrave; stato effettuato dal turista UK, che con <b>3.001</b> euro ha fatto registrare il secondo scontrino medio pi&ugrave; elevato per nazionalit&agrave;: meglio hanno fatto solo i turisti provenienti dal sud-est asiatico. A livello di acquisto, invece, premiata la categoria merceologica di orologi e gioielli che ha rappresentato il <b>48%</b> della spesa tax free britannica, superiore alla media nazionale (39%).</p> <p>Un bacino limitato ma ad alta capacit&agrave; di spesa, quindi, che l'Italia deve saper intercettare soprattutto alla luce della ricomposizione dei flussi turistici previsti per il prossimo triennio, cos&igrave; come evidenziato da <b>ENIT</b> (aumento dei turisti a bassa propensione alla spesa come gli americani, a scapito di russi e cinesi).</p> <p>&laquo;L'Italia &egrave; la destinazione meno attrattiva per il tax free shopping a livello europeo. La nostra soglia per accedere ai servizi tax free &ndash; 154,94 euro - &egrave; infatti la pi&ugrave; alta del continente: allinearci ai Paesi vicini significherebbe guadagnare in competitivit&agrave;, offrendo al turista internazionale acquisti pi&ugrave; convenienti. Per questo chiediamo alle istituzioni di abbassare la nostra soglia minima a 70 euro: shopping e turismo sono due realt&agrave; intrinsecamente connesse e agevolare il primo permetterebbe di accrescere i volumi del secondo&raquo;, ha dichiarato <b>Stefano Rizzi</b>, Country Manager di Global Blue. &laquo;Favorire il recupero dell'IVA anche su prodotti pi&ugrave; economici stimolerebbe un aumento della domanda, determinando benefici positivi sull'intero indotto: scegliere l'Italia quale meta di shopping pu&ograve; voler dire financo aumentare i giorni di pernottamento nel nostro Paese. In attesa di recuperare i flussi provenienti da Cina e Russia, bisogna pertanto incentivare i nuovi possibili segmenti in entrata, tra i quali quello britannico rappresenta sicuramente una delle prospettive pi&ugrave; interessanti&raquo;.</p> Una proposta netta che mette d'accordo molti attori del settore e che pu&ograve; dare il via alla <b>ripartenza </b>di un comparto che ancora stenta a decollare, per quanto i segnali di ripresa dal periodo estivo ad oggi risultino incoraggianti. Una proposta quanto mai attuale e da attuare, per farsi trovare pronti la prossima primavera quando il ritorno turistico sar&agrave; &ndash; ci si augura - ancora pi&ugrave; consistente. <div></div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Hai domande o commenti su questo articolo?<br> Invia una e-mail alla <a class='ArticleFooter_link' href='mailto:redazione@fashionmagazine.it?subject=: Turismo britannico, una prospettiva per il tax free shopping in Italia: i dati di Global Blue'>redazione</a>. </p> <p> <br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Stampa l'articolo <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div> 
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/market/" >Market</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/trend/" >Trend</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/community/" >Community</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/voices/" >Voices</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/front-row/" >Front row</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/galleries/" >Galleries</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abbonamenti/" >Abbonamenti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/timing/" >Timing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/fashion/" >Fashion issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/special-issues/" >Special Issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/editor/" >From the editor</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/contatti/" >Contatti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/privacy/" >Privacy</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/media/" >Informazioni Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/english/" >English</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/sitemap/" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Impostazioni cookie</a>
                                  </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
           <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank" class="SiteDisclaimer_logo"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Edizioni Ecomarket SpA<br />
          a company of Dfv Media Group<br />
          P.IVA 10074660159<br />
          Reg. Impr. MI N. 305820 - cap. soc. i.v. € 400.000,00<br />
          Piazzale Luigi Cadorna, 15<br />
          20123 Milano (MI)<br />
          Tel. 02.806.20.1<br />
        <a href="mailto:fashion@fashionmagazine.it">fashion@fashionmagazine.it</a>
        <p class="SiteDisclaimer_copyright">&copy; Tutti i diritti riservati</p>
        <span class="capitalize">Follow us on</span>
        <ul class="NavigationSharingFooter">
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>       
        </ul>
        
      </div>
      </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/1e86d85a68a64eb1e07dbde29d3022bc.js'></script>
<img src="//www.fashionmagazine.it/stats/c/1/2/1639413711/108651/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-117767886-1', 'www.fashionmagazine.it', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'af1ab8e82ecb3809d484f875343119b8');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-117914187-1', 'www.fashionmagazine.it', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'af1ab8e82ecb3809d484f875343119b8');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
      


  </body>

</html>