<!doctype html>
<html class="no-js" lang="it">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>    : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue</title>
<meta name="description" content="Dopo aver constatato la ripresa del turismo nelle città d’arte, Global Blue – società leader nel settore del tax free shopping – ha certificato il rilancio anche delle località estive, alcune delle quali nel solo giugno hanno performato meglio del pre-pandemia. Un ottimo presagio per rimanere positivi da qui alla conclusione della stagione estiva." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<link rel="canonical" href="https://www.fashionmagazine.it/business/-turismo-e-tax-free-shopping-molte-delle-localit-estive-meglio-del-pre-pandemia-secondo-global-blue-109983" />
<meta property="og:title" content="    : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" />
<meta property="og:site_name" content="www.fashionmagazine.it" />
<meta property="og:url" content="https://www.fashionmagazine.it/business/-turismo-e-tax-free-shopping-molte-delle-localit-estive-meglio-del-pre-pandemia-secondo-global-blue-109983" />
<meta property="og:description" content="Dopo aver constatato la ripresa del turismo nelle città d’arte, Global Blue – società leader nel settore del tax free shopping – ha certificato il rilancio anche delle località estive, alcune delle quali nel solo giugno hanno performato meglio del pre-pandemia. Un ottimo presagio per rimanere positivi da qui alla conclusione della stagione estiva." />
<meta property="og:image" content="https://www.fashionmagazine.it/news/media/16/Capri-Global-Blue-151067.jpeg" />
<meta property="article:publisher" content="www.facebook.com/fashionmagazine.it" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@Fashionmgazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fashionmagazine.it" />
<meta name="twitter:creator" content="@Fashionmgazine" />
<meta name="twitter:title" content="    : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" />
<meta name="twitter:description" content="Dopo aver constatato la ripresa del turismo nelle città d’arte, Global Blue – società leader nel settore del tax free shopping – ha certificato il rilancio anche delle località estive, alcune delle quali nel solo giugno hanno performato meglio del pre-pandemia. Un ottimo presagio per rimanere positivi da qui alla conclusione della stagione estiva." />
<meta name="twitter:image" content="https://www.fashionmagazine.it/news/media/16/Capri-Global-Blue-151067.jpeg" />
<meta name="twitter:url" content="https://www.fashionmagazine.it/business/-turismo-e-tax-free-shopping-molte-delle-localit-estive-meglio-del-pre-pandemia-secondo-global-blue-109983" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel='stylesheet' type='text/css' href='/assets/2c67c5ad3593701bd167b81001afb0e3.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/e922ee3febf332f84d5580308648580c.css' media='all' />
<script type='text/javascript' src='/assets/7411efd66da2049bdc4342eb9d3971c0.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>
      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="ooBE19utm" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.fashionmagazine.it/business/-turismo-e-tax-free-shopping-molte-delle-localit-estive-meglio-del-pre-pandemia-secondo-global-blue-109983",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.fashionmagazine.it/business/-turismo-e-tax-free-shopping-molte-delle-localit-estive-meglio-del-pre-pandemia-secondo-global-blue-109983"
    },
    "datePublished": "2022-07-18T09:08:00+02:00",
    "headline": "    : Turismo e tax free shopping, molte delle localit\u00e0 estive meglio del pre-pandemia secondo Global Blue",
    "author": [
        {
            "@type": "Person",
            "name": ""
        }
    ],
    "isAccessibleForFree": true,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fashionmagazine.it/news/media/16/Capri-Global-Blue-151067-detail.jpeg",
        "width": "400",
        "height": "694"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".Paywall"
        }
    ]
}</script>    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        <a  class="NavigationMain_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/timing/" >Timing</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/jobs/" >Jobs</a> </li>                  <!-- <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li> -->
          </ul>
    <ul class="NavigationSharingHeader">
                  <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>    
            </ul>
    <div class="open SiteHeader_searchform SiteHeader_searchform" >
      <form class="FormSearchHeader" name="searchform" method="get" action="https://www.fashionmagazine.it/ricerca/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="CERCA" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent"><i class="icon icon-search"></i></button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
  </header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/business/">Business</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/market/">Market</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/trend/">Trend</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/community/">Community</a> </li>                      </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/timing/" >Timing</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/jobs/" >Jobs</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="CERCA...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="CERCA">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                 </ul>
      </div>
      
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/abbonamenti/">Abbonamenti</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/timing/">Timing</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/jobs/">Jobs</a> </li>                  </ul>
      </div>
    </div>
  </div>
</div>
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/business/"> <span itemprop="name">Business</span> </a> <meta itemprop="position" content="2" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> </div> <h1 class="ArticleHeader_headline">Turismo e tax free shopping, molte delle localit&agrave; estive meglio del pre-pandemia secondo Global Blue</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_date"> 18 July 2022</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983&amp;text= : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983&amp;title= : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it -- : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue&body=Ciao,%0D%0A%0D%0A ti consiglio l'articolo - : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0A%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/16/Capri-Global-Blue-151067-detailp.jpeg" alt="" title="Capri Global Blue"> </div> <span class="MediaImage_credits"> </span>
</div> <div class="MediaImage_description"> </div> <p class='ArticleCopy ArticleCopy-lead'></p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983&amp;text= : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983&amp;title= : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it --- : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue&body=Ciao,%0D%0A%0D%0Ati consiglio l'articolo - : Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F109983" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="ArticleCopy"> <p>Dopo aver constatato la ripresa del turismo nelle&nbsp;<span style="color: #000000;"><a href="https://www.fashionmagazine.it/business/-tax-free-shopping-nelle-citt-darte-global-blue-ne-certifica-la-ripresa-109770"><span style="color: #000000;">citt&agrave; d&rsquo;arte</span></a>,&nbsp;<a href="https://www.globalblue.com"><span style="color: #000000;"><b>Global Blue</b></span></a>&nbsp;&ndash;</span> societ&agrave; leader nel settore del tax free shopping &ndash; ha certificato il rilancio anche delle&nbsp;<b>localit&agrave; estive</b>, alcune delle quali nel solo giugno hanno performato meglio del pre-pandemia. Un ottimo presagio per rimanere positivi da qui alla conclusione della stagione estiva.</p> <p>Lo studio di Global Blue, in particolare, ha preso in esame le principali mete marittime dove si concentra solitamente il turismo extra-UE e ha osservato la conferma di alcuni dei trend sviluppatisi pi&ugrave; di recente, nonch&eacute; alcune sorprese tutte da scoprire.</p> <p>Quando si parla di destinazioni estive che attirano i viaggiatori internazionali non si pu&ograve; non partire da&nbsp;<b>Capri</b>. L&rsquo;esclusiva isola nel Golfo di Napoli, si sa, &egrave; tra le mete pi&ugrave; ambite da chi viene dall&rsquo;estero e nel solo mese di giugno - da sola - ha registrato quasi due terzi degli acquisti tax free di tutte le localit&agrave; selezionate da Global Blue all&rsquo;interno del proprio report: nel 2019, invece, le vendite pesavano per il 49%. Un incremento che testimonia una migliore performance rispetto al periodo pre-Covid e che segna il rilancio dell&rsquo;isola, dove lo scontrino medio ha raggiunto i 1.680 euro (+20%).</p> <p>Ma non c&rsquo;&egrave; solo Capri. Anche&nbsp;<b>Porto Cervo</b>&nbsp;e&nbsp;<b>Portofino</b>&nbsp;hanno segnato volumi di vendite tax free superiori al pre-Covid, con la localit&agrave; sarda che ha registrato una spesa media di 2.278 euro (+12%). L&rsquo;Italia insomma, da nord a sud e passando per le isole, sembra stia ritrovando la spinta che tanto aspettava dal turismo internazionale, pur oggi mutato nel suo mix di nazionalit&agrave;, vista la perdurante assenza di russi e cinesi.</p> <p>Altro risultato positivo &egrave; poi quello di&nbsp;<b>Taormina</b>, che ha segnato un recovery della spesa tax free del 136% rispetto al giugno 2019 ed un aumento dello scontrino medio del 76% (quest&rsquo;anno a 1.353 euro). Un indizio gi&agrave; captato da Global Blue in un recente&nbsp;<a href="https://www.fashionmagazine.it/market/potenzialit-da-sfruttare-global-blue-in-sicilia-i-viaggiatori-esteri-prelevano-pi-di-quanto-usino-il-tax-free-un-gap-da-colmare-109845">focus</a>&nbsp;sulla regione Sicilia, che ha mostrato l&rsquo;alto potenziale &ndash; ancora in parte inespresso &ndash; del tax free in regione. Nel marzo-maggio 2022, infatti, la Sicilia valeva il 13% del&nbsp;tax free&nbsp;di tutto il Sud Italia: una crescita ulteriore &egrave; possibile, specialmente in alcune province in cui la fitta presenza dei turisti internazionali non si tramuta ancora conseguentemente in acquisti.</p> <p>Chi sta recuperando lentamente invece, &egrave;&nbsp;<b>Forte dei Marmi</b>. La localit&agrave; toscana, infatti, ha recuperato solo poco pi&ugrave; dei due terzi della spesa tax free effettuata nel 2019, per mancanza dei turisti russi. Per quanto le vendite, in termini percentuali, abbiano qui un peso maggiore rispetto a quelle di Taormina, la capitale lucchese dello shopping necessita di una pi&ugrave; intensa attenzione e di politiche turistiche appropriate per convogliare turisti VIP che sappiano riportarla ad essere tra le regine dello shopping estivo.</p> <p>Citt&agrave; d&rsquo;arte e localit&agrave; di mare: la nostra bella Italia sta tornando ad accogliere i visitatori stranieri. &Egrave; un dato di fatto che il comparto attendeva con speranza da troppo tempo. Lo fa nell&rsquo;auspicio che l&rsquo;estate 2022 segni la ripartenza definitiva del turismo, che con i flussi internazionali pu&ograve; cos&igrave; tornare ad essere una delle economie trainanti del Paese. Valeva il&nbsp;<b>13%</b>&nbsp;del PIL prima della pandemia: l&rsquo;obiettivo &egrave; crescere e fare meglio.</p> <div></div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Hai domande o commenti su questo articolo?<br> Invia una e-mail alla <a class='ArticleFooter_link' href='mailto:redazione@fashionmagazine.it?subject=: Turismo e tax free shopping, molte delle località estive meglio del pre-pandemia secondo Global Blue'>redazione</a>. </p> <p> <br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Stampa l'articolo <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/market/" >Market</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/trend/" >Trend</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/community/" >Community</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/voices/" >Voices</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/front-row/" >Front row</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/galleries/" >Galleries</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abbonamenti/" >Abbonamenti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/timing/" >Timing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/fashion/" >Fashion issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/special-issues/" >Special Issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/editor/" >From the editor</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/contatti/" >Contatti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/privacy/" >Privacy</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/media/" >Informazioni Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/english/" >English</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/sitemap/" >Sitemap</a>
      </li>        <li class="NavigationMetaFooter_item">
                                      <a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Impostazioni cookie</a>
                                  </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
           <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank" class="SiteDisclaimer_logo"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Edizioni Ecomarket SpA<br />
          a company of Dfv Media Group<br />
          P.IVA 10074660159<br />
          Reg. Impr. MI N. 305820 - cap. soc. i.v. € 400.000,00<br />
          Piazzale Luigi Cadorna, 15<br />
          20123 Milano (MI)<br />
          Tel. 02.806.20.1<br />
        <a href="mailto:fashion@fashionmagazine.it">fashion@fashionmagazine.it</a>
        <p class="SiteDisclaimer_copyright">&copy; Tutti i diritti riservati</p>
        <span class="capitalize">Follow us on</span>
        <ul class="NavigationSharingFooter">
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>       
        </ul>
        
      </div>
      </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/1e86d85a68a64eb1e07dbde29d3022bc.js'></script>
<img src="//www.fashionmagazine.it/stats/c/1/2/1658131960/109983/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script> <script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-117767886-1', 'www.fashionmagazine.it', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '997bd2d256116958839b569c457aed56');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-117914187-1', 'www.fashionmagazine.it', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '997bd2d256116958839b569c457aed56');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
      


  </body>

</html>