<!doctype html>
<html class="no-js" lang="it">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero</title>
<meta name="description" content="Momento di dinamismo con il debutto dell&#039;e-commerce, un opening in corso Venezia a Milano e l&#039;ingresso della seconda generazione in azienda." />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fashionmagazine.it/business/con-beatrice-.b-sfizio-e-smarteez-pliss-per-i-30-anni-si-regala-le-commerce-e-uno-store-nel-quadrilatero-101876" />
<meta property="og:title" content="Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero" />
<meta property="og:site_name" content="www.fashionmagazine.it" />
<meta property="og:url" content="https://www.fashionmagazine.it/business/con-beatrice-.b-sfizio-e-smarteez-pliss-per-i-30-anni-si-regala-le-commerce-e-uno-store-nel-quadrilatero-101876" />
<meta property="og:description" content="Momento di dinamismo con il debutto dell&#039;e-commerce, un opening in corso Venezia a Milano e l&#039;ingresso della seconda generazione in azienda." />
<meta property="og:image" content="https://www.fashionmagazine.it/news/media/13/Paolo-e-Beatrice-Mason-e-Morena-Bragagnolo-120128.jpeg" />
<meta property="article:publisher" content="www.facebook.com/fashionmagazine.it" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@Fashionmgazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fashionmagazine.it" />
<meta name="twitter:creator" content="@Fashionmgazine" />
<meta name="twitter:title" content="Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero" />
<meta name="twitter:description" content="Momento di dinamismo con il debutto dell&#039;e-commerce, un opening in corso Venezia a Milano e l&#039;ingresso della seconda generazione in azienda." />
<meta name="twitter:image" content="https://www.fashionmagazine.it/news/media/13/Paolo-e-Beatrice-Mason-e-Morena-Bragagnolo-120128.jpeg" />
<meta name="twitter:url" content="https://www.fashionmagazine.it/business/con-beatrice-.b-sfizio-e-smarteez-pliss-per-i-30-anni-si-regala-le-commerce-e-uno-store-nel-quadrilatero-101876" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel='stylesheet' type='text/css' href='/assets/f4a4ef2679a9845ace56b57a1b5fa996.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/2eaf34859302dc39e8b407d5df1ca0ee.css' media='all' />
<script type='text/javascript' src='/assets/9ca64c5f0251c5e8698f3b78c77b35f3.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6581782" class="Ad Ad-superbanner"></div>                      <div id="6581786" class="Ad Ad-skyscraper-right"></div>                      <div id="6581785" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        <a  class="NavigationMain_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/timing/" >Timing</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/jobs/" >Jobs</a> </li>                  <!-- <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li> -->
          </ul>
    <ul class="NavigationSharingHeader">
                  <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>    
            </ul>
    <div class="open SiteHeader_searchform SiteHeader_searchform" >
      <form class="FormSearchHeader" name="searchform" method="get" action="https://www.fashionmagazine.it/ricerca/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="CERCA" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent"><i class="icon icon-search"></i></button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
  </header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/business/">Business</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/market/">Market</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/trend/">Trend</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/community/">Community</a> </li>                      </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/timing/" >Timing</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/jobs/" >Jobs</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="CERCA...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="CERCA">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                 </ul>
      </div>
      
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/abbonamenti/">Abbonamenti</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/timing/">Timing</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/jobs/">Jobs</a> </li>                  </ul>
      </div>
    </div>
  </div>
</div>
              <div id="6581784" class="Ad Ad-billboard"></div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/business/"><span itemprop="name">Business</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Con Beatrice .b, Sfizio E Smarteez: Plissè: Per I 30 Anni Si Regala L&#039;e-Commerce E Uno Store Nel Quadrilatero</span><meta itemprop="position" content="3" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Con Beatrice .b, Sfizio e Smarteez</div> <h1 class="ArticleHeader_headline">Pliss&egrave;: per i 30 anni si regala l'e-commerce e uno store nel Quadrilatero</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_date"> 15 febbraio 2019</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="6581783" class="Ad Ad-mediumRectangle"></div><br /></br /> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101876" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101876&amp;text=Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101876&amp;title=Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101876" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it -- Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero&body=Ciao,%0D%0A%0D%0Ati consiglio l'articolo -Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l&#039;e-commerce e uno store nel Quadrilatero su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0A%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101876" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/13/Paolo-e-Beatrice-Mason-e-Morena-Bragagnolo-120128-detailp.jpeg" alt="" title=""> </div> <span class="MediaImage_credits"> </span> </div> <div class="MediaImage_description"> </div> <p class='ArticleCopy ArticleCopy-lead'></p> <div class="ArticleCopy"> <p>Tempo di festeggiare per <b>Pliss&egrave;</b>: l'azienda veneta cui fanno capo i marchi <b>Beatrice .b</b>, <b>Sfizio</b> e <b>Smarteez</b> taglia il traguardo dei 30 anni in un momento di grande fermento, con il fatturato che cresce double digit e tante novit&agrave;. A partire dall'inaugurazione di uno store in corso Venezia, a Milano, per proseguire con una capsule celebrativa, il lancio dell'e-commerce e l'ingresso in azienda di <b>Beatrice Mason</b>, seconda generazione della famiglia titolare.</p> <p>&nbsp;</p> <p>&laquo;&Egrave; un momento buono per l'azienda - racconta a <i>fashionmagazine.it</i> <b>Paolo Mason</b>, che guida Pliss&egrave; con il ruolo di a.d., insieme alla moglie <b>Morena Bragagnolo</b>, creative director e founder -. Abbiamo sempre investito tanto per restare fedeli al made in Italy e per realizzare i nostri progetti, con una grande attenzione alla sostenibilit&agrave;. E ora raccogliamo i frutti di questo lavoro&raquo;.</p> <p>&nbsp;</p> <p>L&rsquo;azienda di Piombino Dese, in provincia di Padova, nasce nel 1988 con un tributo alla iconica lavorazione del tessuto, il pliss&eacute;, che &egrave; il fil rouge delle sue collezioni. Nel 1999 debutta <b>Sfizio</b>, la label dall&rsquo;anima athleisure che affianca l&rsquo;eleganza alle contaminazioni urbane; nel 2000 &egrave; la volta di <b>Beatrice .b</b>, la prima linea del gruppo, un ready to wear dedicato a una donna internazionale e sofisticata; nel 2012 arriva &nbsp;Smarteez, laboratorio di ricerca e sperimentazione.</p> <p>&nbsp;</p> <p>Le collezioni sono vendute in 1.000 negozi in Italia e 700 all&rsquo;estero, tra Europa, Medio Oriente e Stati Uniti, con l&rsquo;export che vale il 55% del giro di affari. &laquo;Il nostro primo mercato - spiega Paolo Mason &egrave; la Russia, che copre un 15% circa del fatturato. La grande scommessa sono gli Stati Uniti, dove abbiamo gli headquarters a Los Angeles, da cui gestiamo le due showroom di New York e dove stiamo entrando in diversi department store, tipo <b>Saks Fifth Avenue</b>. In Europa l'Inghilterra, oltre alla Germania, ci dar&agrave; grandi soddisfazioni. In Far East siamo presenti in Giappone e a Taiwan tramite distributori, mentre in Cina stiamo cambiando proprio ora il distributore&raquo;.</p> <p>&nbsp;</p> <p>Crescono in parallelo i fatturati, con una progressione da dieci anni a questa parte: l&rsquo;esercizio 2018 si chiuder&agrave; a 22,3 milioni di euro (+20% rispetto al precedente), l&rsquo;ebitda evolver&agrave; del 40% (2,5 milioni) e l&rsquo;ebit dell&rsquo;80% (0,9 milioni). E si continua a crescere: &laquo;Nel 2019, sulla base agli ordini, puntiamo a un +10% (quindi 24/25 milioni), mentre l'obiettivo &egrave; arrivare ai 30 milioni in quattro cinque anni&raquo;.</p> <p>&nbsp;</p> <p>&Egrave; il momento di cogliere nuove sfide, prima tra tutte l'apertura di un monomarca nel Quadrilatero milanese, in corso Venezia 6, che va ad aggiungersi ai negozi Beatrice .b di Jesolo e di <b>CityLife</b>: &laquo;&Egrave; uno spazio di circa 180 metri quadri su due livelli, che apriremo tra luglio e settembre di quest'anno, con il progetto di un opening temporary durante il <b>Salone del Mobile</b>. Stiamo studiando una formula che possa accogliere anche le altre linee, ma &egrave; ancora presto per dirlo, perch&eacute; abbiamo appena firmato il contratto&raquo;.</p> <p>&nbsp;</p> <p>Tra i grandi progetti di questo anniversary year c'&egrave; anche il debutto dei siti di e-commerce di Beatrice .b e Sfizio, appena inaugurati. Nuovi canali, che saranno gestiti in un'ottica omnichannel, che prevede un dialogo fruttuoso tra l'offline e l'online.</p> <p>&nbsp;</p> <p>Anche le collezioni sono oggetto di un continuo work in progress. Strategico in questo &egrave; l'ingresso nel team stilistico, con il ruolo di fashion designer, di Beatrice Mason (25 anni), figlia di Paolo e Morena: &laquo;L'esperienza di Morena, unita al punto di vista giovane di Beatrice, che ha studiato al <b>Politecnico</b> e al <b>Polimoda</b>, porter&agrave; nuova linfa e un punto di vista inedito alle collezioni&raquo;.</p> <p>&nbsp;</p> <p>Il 23 febbraio, a Palazzo Clerici, sfiler&agrave; l'inverno di Beatrice .b, un'occasione per presentare la capsule celebrativa <i>Heritage .b</i>. &laquo;Una proposta che sar&agrave; in vendita solo nei nostri monomarca e molto probabilmente online&raquo;, puntualizza Paolo Mason.</p> <p>&nbsp;</p> <p>Novit&agrave; anche per Sfizio, oggetto di un restyling in chiave contemporanea, e per Smarteez, la linea alto di gamma del gruppo, al debutto con una campagna di comunicazione tra canali tradizionali e digital.</p> <p>&nbsp;</p> <p>Fil rouge di tutte le collezioni &egrave; la produzione 100% made in Italy, per meglio dire made in Veneto: &laquo;Produciamo tutto nel raggio di 10 chilometri di distanza dall'azienda - sottolinea Mason - avvalendoci della collaborazione di fa&ccedil;onisti che lavorano in esclusiva per noi. Di recente inoltre abbiamo internalizzato la logistica in un polo a Trebaseleghe, che avr&agrave; una grande importanza anche in termini di omnicanalit&agrave;&raquo;.</p> <p>&nbsp;</p> <p>Nella foto, da sinistra, Paolo Mason, Morena Bragagnolo e Beatrice Mason</p> <div><span class="Author_name"><span class="Author_name"> c.me.</span></span></div> <div id="6581781" class="Ad Ad-mediumFullBannerDetail "></div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Hai domande o commenti su questo articolo?<br> Invia una e-mail alla <a class='ArticleFooter_link' href='mailto:redazione@fashionmagazine.it?subject=Con Beatrice .b, Sfizio e Smarteez: Plissè: per i 30 anni si regala l'e-commerce e uno store nel Quadrilatero'>redazione</a>. </p> <p> <br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Stampa l'articolo <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/market/" >Market</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/trend/" >Trend</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/community/" >Community</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/voices/" >Voices</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/front-row/" >Front row</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/galleries/" >Galleries</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abbonamenti/" >Abbonamenti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/timing/" >Timing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/fashion/" >Fashion issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/special-issues/" >Special Issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/editor/" >From the editor</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/contatti/" >Contatti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/privacy/" >Privacy</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/media/" >Informazioni Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/english/" >English</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/sitemap/" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
           <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank" class="SiteDisclaimer_logo"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Edizioni Ecomarket SpA<br />
          a company of Dfv Media Group<br />
          P.IVA 10074660159<br />
          Reg. Impr. MI N. 305820 - cap. soc. i.v. € 400.000,00<br />
          Piazza Pio XI, 1<br />
          20123 Milano (MI)<br />
          Tel. 02.806.20.1<br />
        <a href="mailto:fashion@fashionmagazine.it">fashion@fashionmagazine.it</a>
        <p class="SiteDisclaimer_copyright">&copy; Tutti i diritti riservati</p>
        <span class="capitalize">Follow us on</span>
        <ul class="NavigationSharingFooter">
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>       
        </ul>
        
      </div>
      </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/f560fe182497e21a975967cc6d1e543e.js'></script>


  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '1251188', params: { loc: '100' }};    ADTECH.config.placements[6581782] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581782);
ADTECH.config.placements[6581785] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581785);
ADTECH.config.placements[6581786] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581786);
ADTECH.config.placements[6581784] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581784);
ADTECH.config.placements[6581783] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581783);
ADTECH.config.placements[6581781] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581781);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.fashionmagazine.it/stats/c/1/2/1550226391/101876/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-117767886-1', 'www.fashionmagazine.it', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', '9f7426d959c1745b4c0383520dcb8695');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-117914187-1', 'www.fashionmagazine.it', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', '9f7426d959c1745b4c0383520dcb8695');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
      


  </body>

</html>