<!doctype html>
<html class="no-js" lang="it">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond</title>
<meta name="description" content="Obiettivo della realtà, nel mirino della Red Circle Investments di Rosso, è investire in private equity e venture capital in imprese italiane e internazionali." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fashionmagazine.it/business/prima-scommessa-lintimo-adore-me-renzo-rosso-in-vena-di-shopping-si-aggiudica-il-6-della-holding-beyond-107997" />
<meta property="og:title" content="Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" />
<meta property="og:site_name" content="www.fashionmagazine.it" />
<meta property="og:url" content="https://www.fashionmagazine.it/business/prima-scommessa-lintimo-adore-me-renzo-rosso-in-vena-di-shopping-si-aggiudica-il-6-della-holding-beyond-107997" />
<meta property="og:description" content="Obiettivo della realtà, nel mirino della Red Circle Investments di Rosso, è investire in private equity e venture capital in imprese italiane e internazionali." />
<meta property="og:image" content="https://www.fashionmagazine.it/news/media/15/renzo-rosso-143358.png" />
<meta property="article:publisher" content="www.facebook.com/fashionmagazine.it" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@Fashionmgazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fashionmagazine.it" />
<meta name="twitter:creator" content="@Fashionmgazine" />
<meta name="twitter:title" content="Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" />
<meta name="twitter:description" content="Obiettivo della realtà, nel mirino della Red Circle Investments di Rosso, è investire in private equity e venture capital in imprese italiane e internazionali." />
<meta name="twitter:image" content="https://www.fashionmagazine.it/news/media/15/renzo-rosso-143358.png" />
<meta name="twitter:url" content="https://www.fashionmagazine.it/business/prima-scommessa-lintimo-adore-me-renzo-rosso-in-vena-di-shopping-si-aggiudica-il-6-della-holding-beyond-107997" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel='stylesheet' type='text/css' href='/assets/510b71f586609feae183c23fbb3898bb.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/e922ee3febf332f84d5580308648580c.css' media='all' />
<script type='text/javascript' src='/assets/696a5167eb8145d1bad2e696e2add261.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                    <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                    <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        <a  class="NavigationMain_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/timing/" >Timing</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/jobs/" >Jobs</a> </li>                  <!-- <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li> -->
          </ul>
    <ul class="NavigationSharingHeader">
                  <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>    
            </ul>
    <div class="open SiteHeader_searchform SiteHeader_searchform" >
      <form class="FormSearchHeader" name="searchform" method="get" action="https://www.fashionmagazine.it/ricerca/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="CERCA" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent"><i class="icon icon-search"></i></button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
  </header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/business/">Business</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/market/">Market</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/trend/">Trend</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/community/">Community</a> </li>                      </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/timing/" >Timing</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/jobs/" >Jobs</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="CERCA...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="CERCA">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                 </ul>
      </div>
      
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/abbonamenti/">Abbonamenti</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/timing/">Timing</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/jobs/">Jobs</a> </li>                  </ul>
      </div>
    </div>
  </div>
</div>
            <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/business/"><span itemprop="name">Business</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Prima Scommessa L’intimo Adore Me: Renzo Rosso In Vena Di Shopping Si Aggiudica Il 6% Della Holding Beyond</span><meta itemprop="position" content="3" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Prima scommessa l’intimo Adore Me</div> <h1 class="ArticleHeader_headline">Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_date"> 01 settembre 2021</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997&amp;text=Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997&amp;title=Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it -- Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond&body=Ciao,%0D%0A%0D%0A ti consiglio l'articolo - Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0A%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/15/renzo-rosso-143358-detailp.png" alt="" title="renzo rosso"> </div> <span class="MediaImage_credits"> </span>
</div> <div class="MediaImage_description"> </div> <p class='ArticleCopy ArticleCopy-lead'></p> <div class="ButtonsSharing visible-xs"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" target="_blank" class="ButtonSharing ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997&amp;text=Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" target="_blank" class="ButtonSharing ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997&amp;title=Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it --- Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond&body=Ciao,%0D%0A%0D%0Ati consiglio l'articolo - Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond - su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F107997" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a><br><br> </div> <div class="ArticleCopy"> <p>Nuova scommessa per <b>Renzo Rosso</b> con la sua <b>Red Circle Investments</b>, con cui ha rilevato il 6% della holding <b>Beyond Investment</b>, formata da <b>Banca Generali</b> e da un gruppo di famiglie imprenditoriali italiane con l&rsquo;obiettivo di investire in private equity e venture capital in imprese italiane e internazionali. Si parte con l&rsquo;intimo <b>Adore Me</b>.</p> <p>Tra i soci di Beyond Investment, si legge su <i>Repubblica</i>, figurano i fratelli <b>Aldo</b> e <b>Beppe Fumagalli</b>, gi&agrave; proprietari di <b>Candy</b>, <b>Angelo Moratti</b>, <b>Federico Borromeo Arese</b>, <b>Marina Nissim</b>, del gruppo alimentare <b>Bolton</b> e <b>Luca Marzotto</b>.</p> <p>Il primo deal siglato dalla holding &egrave; stata l&rsquo;acquisizione della quota di maggioranza di Adore Me, azienda di intimo fondata dieci anni fa da <b>Morgan Hermand-Waiche</b>, una realt&agrave; in crescita che punta alla quotazione.</p> <p>L&rsquo;intesa &egrave; avvenuta &nbsp;tramite la newco <b>Be-In Adore Me</b> nel cui capitale, oltre a Beyond Investment, rientrano fra gli altri <b>Fabio Bariletti</b> (ex ceo di <b>Kairos</b>), <b>Roberto Nicastro</b> (ex direttore generale di <b>Unicredit</b> ed ex presidente delle quattro good-bank <b>Carichieti</b>, <b>Banca Marche</b>, <b>Banca Etruria</b> e <b>Cariferrara</b>, nonch&eacute;&nbsp;cofondatore della challenger bank italiana <b>Banca AideXa</b>) e&nbsp;<b>Dante Roscini</b> (professore di economia internazionale alla <b>Harvard Business School</b> e presidente della fintech italiana <b>Credimi</b>).</p> <p>Sono tre i veicoli di investimenti con cui Renzo Rosso concretizza i propri progetti imprenditoriali. Il principale &egrave; Otb, seguito da Red Circle e Red Circle Investments.</p> <p>Rosso &egrave; presidente e azionista di controllo di Otb, di cui detiene col 90%, mentre i figli <b>Andrea</b> e <b>Stefano</b> hanno ciascuno lo 0,5% in piena propriet&agrave; e il 4,5% in nuda propriet&agrave;, con usufrutto al padre.</p> <p>L&rsquo;imprenditore &egrave; socio unico delle altre due realt&agrave;, che hanno come amministratori delegati <b>Tania Zen </b>e <b>Massimo Pegoraro</b> per quanto riguarda Red Circle e <b>Arianna Alessi</b>, compagna di Rosso, per Red Circle Investments.</p> <div><span class="Author_name"><span class="Author_name">A cura della redazione</span></span></div> <div id="renderSlot_Rectangle-1" class="Ad Ad-mediumFullBannerDetail"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-1"); }); }); </script> </div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Hai domande o commenti su questo articolo?<br> Invia una e-mail alla <a class='ArticleFooter_link' href='mailto:redazione@fashionmagazine.it?subject=Prima scommessa l’intimo Adore Me: Renzo Rosso in vena di shopping si aggiudica il 6% della holding Beyond'>redazione</a>. </p> <p> <br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Stampa l'articolo <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/market/" >Market</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/trend/" >Trend</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/community/" >Community</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/voices/" >Voices</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/front-row/" >Front row</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/galleries/" >Galleries</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abbonamenti/" >Abbonamenti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/timing/" >Timing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/fashion/" >Fashion issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/special-issues/" >Special Issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/editor/" >From the editor</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/contatti/" >Contatti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/privacy/" >Privacy</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/media/" >Informazioni Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/english/" >English</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/sitemap/" >Sitemap</a>
      </li>              </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
           <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank" class="SiteDisclaimer_logo"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Edizioni Ecomarket SpA<br />
          a company of Dfv Media Group<br />
          P.IVA 10074660159<br />
          Reg. Impr. MI N. 305820 - cap. soc. i.v. € 400.000,00<br />
          Piazzale Luigi Cadorna, 15<br />
          20123 Milano (MI)<br />
          Tel. 02.806.20.1<br />
        <a href="mailto:fashion@fashionmagazine.it">fashion@fashionmagazine.it</a>
        <p class="SiteDisclaimer_copyright">&copy; Tutti i diritti riservati</p>
        <span class="capitalize">Follow us on</span>
        <ul class="NavigationSharingFooter">
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>       
        </ul>
        
      </div>
      </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/61be730f1ad0a2e6e82a2d1f92feccc7.js'></script>
  <script type="text/javascript">
    adition.srq.push(function(api) {
      api.registerAdfarm("ad3.adfarm1.adition.com");

      api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4429534);
api.configureRenderSlot("renderSlot_Rectangle-1").setContentunitId(4429530);
api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4429537);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4429536);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4429535);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4429529);
            
      api.load().completeRendering();    });
  </script>
<img src="//www.fashionmagazine.it/stats/c/1/2/1630507937/107997/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script type="text/javascript" class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-117767886-1', 'www.fashionmagazine.it', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'a0be478c77f0a150fc03485d0e549634');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-117914187-1', 'www.fashionmagazine.it', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'a0be478c77f0a150fc03485d0e549634');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
      


  </body>

</html>