<!doctype html>
<html class="no-js" lang="it">
  <head>
  <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione</title>
<meta name="description" content="Sistema Moda Italia-Smi e il ministero dell’Istruzione hanno siglato un protocollo d’intesa che prelude a nuovi rapporti di collaborazione. " />
<meta name="viewport" content="width=device-width, user-scalable=yes" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" sizes="192x192" href="/img/touch-icon-192x192.png" />
<meta name="robots" content="noarchive" />
<link rel="canonical" href="https://www.fashionmagazine.it/community/per-una-scuola-pi-in-sintonia-con-le-imprese-smi-sigla-patto-per-la-didattica-con-il-ministero-dellistruzione-101385" />
<meta property="og:title" content="Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione" />
<meta property="og:site_name" content="www.fashionmagazine.it" />
<meta property="og:url" content="https://www.fashionmagazine.it/community/per-una-scuola-pi-in-sintonia-con-le-imprese-smi-sigla-patto-per-la-didattica-con-il-ministero-dellistruzione-101385" />
<meta property="og:description" content="Sistema Moda Italia-Smi e il ministero dell’Istruzione hanno siglato un protocollo d’intesa che prelude a nuovi rapporti di collaborazione. " />
<meta property="og:image" content="https://www.fashionmagazine.it/news/media/12/smi-ministero-118286.jpeg" />
<meta property="article:publisher" content="www.facebook.com/fashionmagazine.it" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@Fashionmgazine" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.fashionmagazine.it" />
<meta name="twitter:creator" content="@Fashionmgazine" />
<meta name="twitter:title" content="Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione" />
<meta name="twitter:description" content="Sistema Moda Italia-Smi e il ministero dell’Istruzione hanno siglato un protocollo d’intesa che prelude a nuovi rapporti di collaborazione. " />
<meta name="twitter:image" content="https://www.fashionmagazine.it/news/media/12/smi-ministero-118286.jpeg" />
<meta name="twitter:url" content="https://www.fashionmagazine.it/community/per-una-scuola-pi-in-sintonia-con-le-imprese-smi-sigla-patto-per-la-didattica-con-il-ministero-dellistruzione-101385" />
<link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152-precomposed.png" />
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180-precomposed.png" />
<link rel='stylesheet' type='text/css' href='/assets/5c5167cb9a59fa59ed3b6b22ba768555.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/2eaf34859302dc39e8b407d5df1ca0ee.css' media='all' />
<script type='text/javascript' src='/assets/9ca64c5f0251c5e8698f3b78c77b35f3.js'></script>
<script src="https://aka-cdn.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
<script src="https://content.jwplatform.com/libraries/qO450E9f.js" type="text/javascript"></script>

  </head>
  <body class="Body">

                    <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="hidden-xs">
                      <div id="6581804" class="Ad Ad-superbanner"></div>                      <div id="6581809" class="Ad Ad-skyscraper-right"></div>                      <div id="6581807" class="Ad Ad-skyscraper-left"></div>            </div>
                <div class="PageFrame">

          
<header class="SiteHeader">
  <div class="Brand SiteHeader_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeader_navigations">
    <ul class="NavigationMain SiteHeader_navigationMain">
          <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        <a  class="NavigationMain_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
    </ul>
    <ul class="NavigationMeta SiteHeader_navigationMeta SiteHeader_navigationMeta">
          <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/timing/" >Timing</a> </li>    <li class="NavigationMeta_item">
      <a  class="NavigationMeta_itemLink" href="https://www.fashionmagazine.it/jobs/" >Jobs</a> </li>                  <!-- <li class="NavigationMeta_item">
        <a  class="NavigationMeta_itemLink NavigationMeta_itemLink-icon toggle-search" href="#">
          <i class="icon icon-search"></i>
        </a>
      </li> -->
          </ul>
    <ul class="NavigationSharingHeader">
                  <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>            <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>    
            </ul>
    <div class="open SiteHeader_searchform SiteHeader_searchform" >
      <form class="FormSearchHeader" name="searchform" method="get" action="https://www.fashionmagazine.it/ricerca/">
        <div class="FormField">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="suchen" name="OK">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="CERCA" class="FormField_control">
          <span class="input-group-btn">
            <button onclick="this.form.submit()" type="button" class="Button Button-accent"><i class="icon icon-search"></i></button>
          </span>
        </div>
      </form>
    </div>
  </div>
</header>
<header class="SiteHeaderMobile">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="fashionmagazine.it">
    </a>
  </div>
  <div class="SiteHeaderMobile_divider"></div>
  </header>

  <div class="SiteHeaderSticky hidden-xs">
    <div class="Brand SiteHeaderSticky_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
        <div class="SiteHeaderSticky_description"></div>
        <div class="SiteHeaderSticky_navigation SiteHeaderSticky_navigation">
            <a href="#" onclick="window.print();return false;" class="SiteHeaderSticky_print">
        <i class="fa fa-print"></i>
      </a>
      <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon SiteHeaderSticky_navigationFlyout">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <ul class="NavigationMainFlyout NavigationMainFlyout">
                <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/business/">Business</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/market/">Market</a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/trend/">Trend</a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/community/">Community</a> </li>                      </ul>
          <ul class="NavigationMetaFlyout ">
                <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/abbonamenti/" >Abbonamenti</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/timing/" >Timing</a> </li>    <li class="NavigationMetaFlyout_item">
      <a  class="NavigationMetaFlyout_itemLink" href="/jobs/" >Jobs</a> </li>          </ul>
        </div>
      </nav>
      <form class="FormSearch SiteHeaderSticky_formSearch SiteHeaderSticky_formSearch" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearch_formField FormSearch_formField">
          <div class="FormField_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField" placeholder="CERCA...">
            <button type="submit" class="FormField_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
            <a class="SiteHeaderSticky_close" href="/"></a>
    </div>
  </div>

<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <span class="HamburgerIcon NavigationMobile_toggleIcon">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <div class="Brand NavigationMobile_brand">
      <a href="/" class="Logo">
        <img src="/img/logo.svg" alt="fashionmagazine.it">
      </a>
    </div>
    <div class="NavigationMobile_group">
      <form class="FormSearchMobile NavigationMobile_formSearchMobile" method="get" action="https://www.fashionmagazine.it/ricerca/" >
        <input type="hidden" name="OK" value="suchen">
        <input type="hidden" value="suchen" name="OK" />
        <input type="hidden" value="pubdate" name="i_sortfl" />
        <input type="hidden" value="desc" name="i_sortd" />
        <div class="FormField FormSearchMobile_formField">
          <div class="FormField_controlGroup FormSearchMobile_controlGroup">
            <input type="text" name="i_q" class="FormField_controlGroupField FormSearchMobile_controlGroupField" placeholder="CERCA">
            <button type="submit" class="FormField_controlGroupButton FormSearchMobile_controlGroupButton">
              <i class="icon icon-search"></i>
            </button>
          </div>
        </div>
      </form>
      <nav class="NavigationMainMobile NavigationMobile_navigationMain">
        <ul class="NavigationMainMobile_list">
              <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/business/">Business</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/market/">Market</a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/trend/">Trend</a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="https://www.fashionmagazine.it/community/">Community</a> </li>        </ul>
      </nav>
      <div class="NavigationSharingLoginMobile NavigationMobile_navigationSharingLogin NavigationSharingLoginMobile_">
        <ul class="NavigationSharingLoginMobile_list">
                       <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li> 
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>                 </ul>
      </div>
      
      <div class="NavigationMobile_navigationMetaGroup">
        <ul class="NavigationMetaMobile NavigationMobile_navigationMeta">
              <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/newsletter/subscribe/settings.php">Newsletter</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/abbonamenti/">Abbonamenti</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/timing/">Timing</a> </li>    <li class="NavigationMetaMobile_item">            
      <a  class="NavigationMetaMobile_itemLink" href="https://www.fashionmagazine.it/jobs/">Jobs</a> </li>                  </ul>
      </div>
    </div>
  </div>
</div>
              <div id="6581808" class="Ad Ad-billboard"></div><div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/community/"><span itemprop="name">Community</span></a><meta itemprop="position" content="2" /></li><li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Per Una Scuola Più In Sintonia Con Le Imprese: Smi Sigla Patto Per La Didattica Con Il Ministero Dell’Istruzione</span><meta itemprop="position" content="3" /></li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline">Per una scuola più in sintonia con le imprese</div> <h1 class="ArticleHeader_headline">Smi sigla patto per la didattica con il ministero dell&rsquo;Istruzione</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_date"> 04 dicembre 2018</span> </div> </div> </article> </div>
</div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <!-- Medium Rectangle Banner --> <div id="6581805" class="Ad Ad-mediumRectangle"></div><br /></br /> <div class="PageArticle_sticky"> <div class="ButtonsSharing"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101385" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-facebook"> <i class="ButtonSharing_icon fa fa-facebook"></i><span class="ButtonSharing_label">Facebook</span> </a><br> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101385&amp;text=Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione" target="_blank" class="ButtonSharing ButtonSharing-large ButtonSharing-twitter"> <i class="ButtonSharing_icon fa fa-twitter"></i><span class="ButtonSharing_label">Twitter</span> </a><br> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101385&amp;title=Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione" target="_blank" class="ButtonSharing ButtonSharing-linkedIn"> <i class="ButtonSharing_icon fa fa-linkedin"></i> </a> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101385" target="_blank" class="ButtonSharing ButtonSharing-googlePlus"> <i class="ButtonSharing_icon fa fa-google-plus"></i> </a> <a href="mailto:?subject=Consiglia www.fashionmagazine.it -- Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione&body=Ciao,%0D%0A%0D%0Ati consiglio l'articolo -Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione su www.fashionmagazine.it.%0D%0A%0D%0APotrai trovare il testo completo all'indirizzo:%0D%0A%0D%0Ahttp%3A%2F%2Fwww.fashionmagazine.it%2Fnews%2Fp%2F101385" class="ButtonSharing ButtonSharing-mailto"> <i class="ButtonSharing_icon fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <div class="MediaImage MediaImage-imageDescription"> <div class="MediaImage_image"> <img src="/news/media/12/smi-ministero-118286-detailp.jpeg" alt="" title=""> </div> <span class="MediaImage_credits"> </span> </div> <div class="MediaImage_description"> </div> <p class='ArticleCopy ArticleCopy-lead'></p> <div class="ArticleCopy"> <p><b>Sistema Moda Italia-Smi</b> e il ministero dell&rsquo;Istruzione hanno siglato un protocollo d&rsquo;intesa che prelude a nuovi rapporti di collaborazione tra il mondo del lavoro nel settore moda e il mondo della scuola, &laquo;destinato a preparare i giovani alle professioni che li attendono in questo ambito nei prossimi anni&raquo;.</p> <p>L&rsquo;accordo &egrave; avvenuto in concomitanza con il recente <i>Job&amp;Orienta 2018</i>. Il focus del documento firmato dal ministro <b>Marco Bussetti</b> e <b>Paolo Bastianello</b> (nella foto), presidente del comitato Education di Smi, verte sulla definizione di programmi didattici affini alle necessit&agrave; concrete delle aziende, sull&rsquo;alternanza scuola-lavoro e sulla formazione dei docenti, per una maggiore aderenza alle tendenze e richieste del mondo professionale.</p> <p>Smi diventa cos&igrave; l&rsquo;unico interlocutore nazionale per l&rsquo;industria del tessile-abbigliamento nei confronti delle Direzioni scolastiche regionali.</p> <p>In pi&ugrave; all&rsquo;evento &ldquo;Mastertech della moda: dalla formazione al lavoro&rdquo;, organizzato da Smi e <b>Confindustria Moda</b>, il presidente dell&rsquo;associazione del tessile-abbigliamento, <b>Marino Vago</b>, ha stretto un&rsquo;alleanza tra le imprese e la scuola con <b>Carmela Palumbo</b>, capo dipartimento Sistema educativo di istruzione e di formazione del Miur.</p> <div><span class="Author_name"><span class="Author_name"> e.f.</span></span></div> <div id="6581806" class="Ad Ad-mediumFullBannerDetail "></div> </div> <div class="ListTags "> </div> </div> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Hai domande o commenti su questo articolo?<br> Invia una e-mail alla <a class='ArticleFooter_link' href='mailto:redazione@fashionmagazine.it?subject=Per una scuola più in sintonia con le imprese: Smi sigla patto per la didattica con il ministero dell’Istruzione'>redazione</a>. </p> <p> <br> <a href="#" class="ArticleFooter_linkPrint" onclick="window.print(); return false;" style="text-decoration:none;">Stampa l'articolo <i class="fa fa-print fa-2x"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Articoli correlati</div> <div class="ListArticlesRelated_listItem"> <a href="/business/Tessile-e-moda-Smi-come-una-holding-sotto-la-presidenza-di-Marino-Vago-86981" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/12/--112161-detailrn.png" alt=" " title=" " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Tessile e moda</div> <h2 class="Headline ListArticlesRelated_headline">Smi come una holding sotto la presidenza di Marino Vago</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/business/nomine-Marco-Candinalini-alla-guida-dei-Giovani-di-Smi-Punter-sulla-formazione-86408" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/12/--111515-detailrn.jpeg" alt=" " title=" " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">nomine</div> <h2 class="Headline ListArticlesRelated_headline">Marco Candinalini alla guida dei Giovani di Smi: «Punterò sulla formazione»</h2> </div> </a>
</div>
<div class="ListArticlesRelated_listItem"> <a href="/business/Assemblea-Smi-Vincenzo-Boccia-Confindustria-Moda-simbolo-di-coerenza-e-del-fare-sistema-86144" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/12/--111245-detailrn.jpeg" alt=" " title=" " /> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline ListArticlesRelated_tagline">Assemblea Smi</div> <h2 class="Headline ListArticlesRelated_headline">Vincenzo Boccia: «Confindustria Moda simbolo di coerenza e del fare sistema»</h2> </div> </a>
</div> </div> </div>
<footer class="SiteFooter">
  <div class="SiteFooter_group">
    <div class="SiteFooter_navigationGroup">
      <div class="Brand SiteFooter_brand SiteFooter_brand">
        <a href="/">
          <img src="/img/logo-white.svg" alt="whitelabel system">
        </a>
      </div>
      <ul class="NavigationMetaFooter SiteFooter_navigationLeftMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationMiddleMetaFooter SiteFooter_navigationMiddleMetaFooter">
              </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationRightMetaFooter SiteFooter_navigationRightMetaFooter">
              </ul>
      <div class="clearfix"></div>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomFirstMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/business/" >Business</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/market/" >Market</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/trend/" >Trend</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/community/" >Community</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/voices/" >Voices</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/front-row/" >Front row</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/galleries/" >Galleries</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomSecondMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/settings.php" >Newsletter</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/abbonamenti/" >Abbonamenti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/timing/" >Timing</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/jobs/" >Jobs</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/fashion/" >Fashion issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/special-issues/" >Special Issues</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/editor/" >From the editor</a>
      </li>      </ul>
      <ul class="NavigationMetaFooter SiteFooter_navigationBottomThirdMetaFooter">
              <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/contatti/" >Contatti</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/privacy/" >Privacy</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/media/" >Informazioni Media</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/english/" >English</a>
      </li>      <li class="NavigationMetaFooter_item">
        <a  class="NavigationMetaFooter_itemLink" href="/informazioni/sitemap/" >Sitemap</a>
      </li>      </ul>
    </div>
    <div class="SiteFooter_disclaimerGroup SiteFooter_disclaimerGroup">
           <div class="SiteDisclaimer">
        <a href="http://www.dfv.de" target="_blank" class="SiteDisclaimer_logo"><img class="SiteDisclaimer_logoDfv" src="/img/logo-dfv-white.png" alt=""></a>
        <p>Edizioni Ecomarket SpA<br />
          a company of Dfv Media Group<br />
          P.IVA 10074660159<br />
          Reg. Impr. MI N. 305820 - cap. soc. i.v. € 400.000,00<br />
          Piazza Pio XI, 1<br />
          20123 Milano (MI)<br />
          Tel. 02.806.20.1<br />
        <a href="mailto:fashion@fashionmagazine.it">fashion@fashionmagazine.it</a>
        <p class="SiteDisclaimer_copyright">&copy; Tutti i diritti riservati</p>
        <span class="capitalize">Follow us on</span>
        <ul class="NavigationSharingFooter">
              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/fashionmagazine.it/" target="_blank" data-te="facebook"><i class="icon icon-facebook"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/fashion-magazine/" target="_blank" data-te="linkedin"><i class="icon icon-linkedin"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/fashionmagazineitalia/" target="_blank" data-te="instagram"><i class="icon icon-instagram"></i></a>
    </li>              <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/fashionmgazine" target="_blank" data-te="twitter"><i class="icon icon-twitter"></i></a>
    </li>       
        </ul>
        
      </div>
      </div>
</footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/f560fe182497e21a975967cc6d1e543e.js'></script>


  <script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1608.1', siteid: '1251188', params: { loc: '100' }};    ADTECH.config.placements[6581804] = { sizeid: '1744', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581804);
ADTECH.config.placements[6581806] = { sizeid: '7043', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581806);
ADTECH.config.placements[6581807] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581807);
ADTECH.config.placements[6581809] = { sizeid: '154', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581809);
ADTECH.config.placements[6581808] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581808);
ADTECH.config.placements[6581805] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6581805);    ADTECH.executeQueue();
  }
  </script>
<img src="//www.fashionmagazine.it/stats/c/1/2/1543935947/101385/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-117767886-1', 'www.fashionmagazine.it', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t1.set', 'dimension4', 'ec658cc92a3430b0e945930765b88048');
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-117914187-1', 'www.fashionmagazine.it', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'cfcd208495d565ef66e7dff9f98764da');
ga('t2.set', 'dimension4', 'ec658cc92a3430b0e945930765b88048');
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
      


  </body>

</html>